Du bist nicht angemeldet.

Kontrollzentrum

Lieber Besucher, herzlich willkommen bei: Die Austria Roadster Community für alle MX5 Freunde. Falls dies dein erster Besuch auf dieser Seite ist, lies bitte die Hilfe durch. Dort wird dir die Bedienung dieser Seite näher erläutert. Darüber hinaus solltest du dich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutze das Registrierungsformular, um dich zu registrieren oder informiere dich ausführlich über den Registrierungsvorgang. Falls du dich bereits zu einem früheren Zeitpunkt registriert hast, kannst du dich hier anmelden.

Drifter

Erleuchteter

  • »Drifter« ist der Autor dieses Themas

Beiträge: 4 851

Reg.: 27. September 2005

MX5: MX5

  • Private Nachricht senden

1

Montag, 5. Februar 2018, 13:40

Bilder ins Forum bringen geht schon Ewig nicht mehr, hat wer a Lösung?

Hot scho wer an Plan wia ma ins Forum Fotos einibringt ?
Des is immer gaunga seit an Jahr ca nimma.
des mit dem imgur oder wia des heist stop i ned ab

fria hots fotos hochladen geben, des geht nimma, gibt's do an Nachfolger ??

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Drifter« (5. Februar 2018, 14:21)


Beiträge: 98

Reg.: 23. Dezember 2016

MX5: NB 1.8L '00

  • Private Nachricht senden

2

Montag, 5. Februar 2018, 13:59

Also ich habs damals bei meinen Beiträgen mit www.fotos-hochladen.net/ gemacht, hat eig. problemlos funktioniert.

Ist jetzt aber auch schon bald ein 3/4 Jahr her das ich nen Beitrag mit Fotos verfasst habe :whistling:
Fehlende Leistung wird durch Wahnsinn ersetzt!

Revolutionen beginnen meist im Herzen...

Drifter

Erleuchteter

  • »Drifter« ist der Autor dieses Themas

Beiträge: 4 851

Reg.: 27. September 2005

MX5: MX5

  • Private Nachricht senden

3

Montag, 5. Februar 2018, 14:10

Des Foto hochladen . net geht bei mir nimma ?

wir-seen-uns

nicht registriert

4

Montag, 5. Februar 2018, 14:42

Nur mal als Test.....
»wir-seen-uns« hat folgende Datei angehängt:
  • tickt richtig.jpg (37,92 kB - 16 mal heruntergeladen - zuletzt: 16. April 2018, 18:55)

David_G

Profi

Beiträge: 597

Reg.: 1. Juli 2010

MX5: NB 1.8 Turbo mit EFR6258, 3" und MS3x

  • Private Nachricht senden

5

Montag, 5. Februar 2018, 17:05

Bei mir geht Fotos-hochladen.net auch net

Machs deshalb immer mit http://www.bilder-upload.eu
Funktioniert tadellos

[img]http://www.bilder-upload.eu/show.php?file=9b140f-1517846998.jpg[/img]

edit: Oder a net :haha1:

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »David_G« (5. Februar 2018, 17:14)


David_G

Profi

Beiträge: 597

Reg.: 1. Juli 2010

MX5: NB 1.8 Turbo mit EFR6258, 3" und MS3x

  • Private Nachricht senden

6

Montag, 5. Februar 2018, 17:17



Aba jez
Kann ma die Bilder a irgendwie größer anzeigen lassen?

Sneidereij

Fortgeschrittener

Beiträge: 325

Reg.: 9. Mai 2016

MX5: NA

  • Private Nachricht senden

7

Montag, 5. Februar 2018, 22:12

Mit der richtigen URL jo


Drifter

Erleuchteter

  • »Drifter« ist der Autor dieses Themas

Beiträge: 4 851

Reg.: 27. September 2005

MX5: MX5

  • Private Nachricht senden

8

Dienstag, 6. Februar 2018, 06:55

bei mir geht des mit bilder upload eu ah ned, in der Vorschau geht's, wenn is dan poste ned

eh egal, spor i ma an haufn hockn

Sneidereij

Fortgeschrittener

Beiträge: 325

Reg.: 9. Mai 2016

MX5: NA

  • Private Nachricht senden

9

Dienstag, 6. Februar 2018, 07:03

*Vergiss die Seite, ich mach dir ein tutorial mit imgur*

soon(tm)

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »Sneidereij« (6. Februar 2018, 07:10)


Drifter

Erleuchteter

  • »Drifter« ist der Autor dieses Themas

Beiträge: 4 851

Reg.: 27. September 2005

MX5: MX5

  • Private Nachricht senden

10

Dienstag, 6. Februar 2018, 07:06

komischerweise is des foto gestern gaunga, des hob i daham gmocht, also daham mit dem bilder upload eingefügt, heute hab i des in der Firma gmocht, do geht's ned

Sneidereij

Fortgeschrittener

Beiträge: 325

Reg.: 9. Mai 2016

MX5: NA

  • Private Nachricht senden

11

Dienstag, 6. Februar 2018, 07:23

1.)

New Post

2.)
Bilder hochladen. Du kannst sie mit Browse auswählen, via Drag'nDrop hineinziehen oder aus der Zwischenablage einfügen. Natürlich kannst du auch alle Bilder auf einmal hochladen.

3.)
Den link rechts speichern falls du nachträglich Bilder hinzufügen oder entfernen willst

4.)
Maus über das gewünschte bild bewegen, die url popt auf und rechts daneben der kleine Pfeil der nach unten zeigt, den Pfeil anklicken und dann auf "Get Share links" klicken

5.)

BBCode(Forums) kopieren bzw. den Copy button klicken

6.)

Posten!



Imgur deswegen weils sehr etabliert ist, schnell, gut funktioniert und ned so schnell offline gehen wird. ;)
Bilder-upload.eu gibt dir nur thumbnail links aus denen man wieder erst die direkte url zum bild raussuchen muss, vergiss den schaas einfach.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Sneidereij« (6. Februar 2018, 07:48)


Beiträge: 98

Reg.: 23. Dezember 2016

MX5: NB 1.8L '00

  • Private Nachricht senden

12

Dienstag, 6. Februar 2018, 07:35

Das mim Firmencomputer ist immer so ne Sache, in der Arbeit seh ich auch nie Fotos, daheim aber alle am PC, worans liegt kann ich auch ned sagen, ich verwende den gleichen Browser (Firefox) ?( ?(
Fehlende Leistung wird durch Wahnsinn ersetzt!

Revolutionen beginnen meist im Herzen...

Sneidereij

Fortgeschrittener

Beiträge: 325

Reg.: 9. Mai 2016

MX5: NA

  • Private Nachricht senden

13

Dienstag, 6. Februar 2018, 07:37

Ja Proxy Server und Content Filter im Business Bereich können natürlich ein Thema sein.
In unserem Fall liegts aber einfach am Bedienungsfehler bzw. der hosting seite. ;)

Beiträge: 98

Reg.: 23. Dezember 2016

MX5: NB 1.8L '00

  • Private Nachricht senden

14

Dienstag, 6. Februar 2018, 07:40

Also ich weiß nur das ich im FirebladeForum, im Hifi-Forum, im Puch-Forum und in vielen anderen Foren auch keine oder kaum Bilder sehe :huh:

Zumindest geht noch Willhaben und Ebay-Kleinanzeigen :D
Fehlende Leistung wird durch Wahnsinn ersetzt!

Revolutionen beginnen meist im Herzen...

Sneidereij

Fortgeschrittener

Beiträge: 325

Reg.: 9. Mai 2016

MX5: NA

  • Private Nachricht senden

15

Dienstag, 6. Februar 2018, 07:44

Siehe http://www.searchnetworking.de/definition/Proxy-Server

Beim Drifter liegt der Hund aber woanders begraben

Drifter

Erleuchteter

  • »Drifter« ist der Autor dieses Themas

Beiträge: 4 851

Reg.: 27. September 2005

MX5: MX5

  • Private Nachricht senden

16

Dienstag, 6. Februar 2018, 07:45

i wird des am Abedn mói testen, Danke für die Hilfe

Ronaldo

Profi

Beiträge: 512

Reg.: 6. März 2013

MX5: NA Turbocharged, 1992, rot

  • Private Nachricht senden

17

Dienstag, 6. Februar 2018, 10:37

Bilderansicht im Forum

I hob des selbe Problem.

Sitz gerade am Firmen PC und seh die Bilder vom Drifter und vom David auch nicht.
Daneben steht mein privater MacBook und dort kann ich zumindest die Bilder vom David sehen.

Ich kann mich jetzt nicht mehr genau erinnern, aber ich habe das Problem vor einiger Zeit damit gelöst,
das ich im Quellcode irgendwas vor und nach der Einfüge "url" gelöscht habe und es dann richtig angezeigt wurde.

Nachdem ich immer wieder Probleme mit dem Einfügen hatte, stell ich eben fast keine Fotos mehr ins Forum.
Schade um`s Forum, wird halt leider nicht mehr als "die" Plattform genutzt werden, was gerade Aktivitäten anbelangt.

Als Wissensdatenbank unbezahlbar, aber alles andere leider nicht mehr aktuell, Schade!!

VLG
Wendl Roland
Kärntner in der Steiermark

NA 1,6 turbocharged, rot, BJ 1992,
NA 1,6 weiß, BJ 1991,
mit Drang auf Originalität 8) und
Slotverrückter, immer am Drücker :P

http://www.slotcar-liezen.at/

https://facebook.com/slotcar.liezen/


Ronaldo

Profi

Beiträge: 512

Reg.: 6. März 2013

MX5: NA Turbocharged, 1992, rot

  • Private Nachricht senden

18

Dienstag, 6. Februar 2018, 11:27

Hat teilweise geklappt :-)

So, hab´s jetzt ebenfalls lt. Anleitung von Sneidereij mit IMGUR versucht, und siehe da, es funktioniert.
ich sehe die Bilder auch auf meinem Firmen PC.

Nur das Mehrfachladen von Fotos hat auf IMGUR nicht funktioniert.
Werde aber am Abend zu hause versuchen, mehrere Bilder hochzuladen.

VLG
Wendl Roland
Kärntner in der Steiermark

NA 1,6 turbocharged, rot, BJ 1992,
NA 1,6 weiß, BJ 1991,
mit Drang auf Originalität 8) und
Slotverrückter, immer am Drücker :P

http://www.slotcar-liezen.at/

https://facebook.com/slotcar.liezen/


Sneidereij

Fortgeschrittener

Beiträge: 325

Reg.: 9. Mai 2016

MX5: NA

  • Private Nachricht senden

19

Dienstag, 6. Februar 2018, 11:37

I hob des selbe Problem.

Sitz gerade am Firmen PC und seh die Bilder vom Drifter und vom David auch nicht.
Daneben steht mein privater MacBook und dort kann ich zumindest die Bilder vom David sehen.

Ich kann mich jetzt nicht mehr genau erinnern, aber ich habe das Problem vor einiger Zeit damit gelöst,
das ich im Quellcode irgendwas vor und nach der Einfüge "url" gelöscht habe und es dann richtig angezeigt wurde.

Nachdem ich immer wieder Probleme mit dem Einfügen hatte, stell ich eben fast keine Fotos mehr ins Forum.
Schade um`s Forum, wird halt leider nicht mehr als "die" Plattform genutzt werden, was gerade Aktivitäten anbelangt.

Als Wissensdatenbank unbezahlbar, aber alles andere leider nicht mehr aktuell, Schade!!

VLG


Des Bild in Post #7 siehst du auch am Firmen PC ?
Post #6 nicht ?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Sneidereij« (6. Februar 2018, 11:59)


Magic Nobe

SuperCharged

Beiträge: 5 827

Reg.: 13. November 2005

MX5: NBFL Magic, NA Miata "Kermit"

  • Private Nachricht senden

20

Dienstag, 6. Februar 2018, 12:05

Post Nr: 17

*gefällt mir*

Das Forum geht leider nicht mit der Zeit, das ist sehr schade...

Social Bookmarks